My-mobile
Právě je pon 18.12.17 11:45

reklama

Všechny časy jsou v UTC + 1 hodina



Fórum je zamknuté Toto téma je zamknuté. Nemůžete posílat nové příspěvky ani odpovídat na starší.  [ Příspěvků: 4 ] 
 Xperia Ray - problém se zobrazením 
Autor Zpráva
Nováček

Registrován: čtv 31.07.08 23:28
Příspěvky: 26
Poděkovali mu: 1 x

Příspěvek Xperia Ray - problém se zobrazením
zdravim když jdu na google play nezobrazují se mě obrázky ani videa, stejně tak když jdu na prohlížeč tak nefunguje vůbec přitom přes operu je to v pohodě. Je to jen když se připojuju přes wifi. Když se připijim přes placenej internet tak je to ok. Nevíte někdo co s tim ?


čtv 16.08.12 19:52
Profil
Legenda
Uživatelský avatar

Registrován: pát 20.06.08 18:03
Příspěvky: 4320
Poděkovali mu: 2628 x
Medaile: 12
Universal writer (1) Member (1) Specially member (1) High calibre silver (1)
Specially (1) Best moderator (3) Team member silver (1) Helper (1)
Moderator (1) Assistant admin (1)

Příspěvek Re: Xperia Ray - problém se zobrazením
Pokud se nepletu, tohle už se zde jednou řešilo, a to s telefonem HTC EVO 3D - a byla to chyba v nastavení routeru...jakou máš značku a model routeru?

_________________
Samsung Galaxy S7 Edge / LG G Watch R / Huhňavej Y6 / Shield Tablet

Soukromé zprávy neslouží k dotazům na root, výběr mobilu atd., od toho jsou jednotlivé sekce. Nejsem již na fóru pravidelně a proto již na tyto SZ nereaguji. Díky za pochopení.


čtv 16.08.12 20:30
Profil Twitter
Nováček

Registrován: čtv 31.07.08 23:28
Příspěvky: 26
Poděkovali mu: 1 x

Příspěvek Re: Xperia Ray - problém se zobrazením
Wireless lite N
TP-Link

TL-WR741ND


čtv 16.08.12 20:41
Profil
Legenda
Uživatelský avatar

Registrován: pát 20.06.08 18:03
Příspěvky: 4320
Poděkovali mu: 2628 x
Medaile: 12
Universal writer (1) Member (1) Specially member (1) High calibre silver (1)
Specially (1) Best moderator (3) Team member silver (1) Helper (1)
Moderator (1) Assistant admin (1)

Příspěvek Re: Xperia Ray - problém se zobrazením
Lol...jo tak to máš uplně ten stejný router jako měl ten člověk před tebou :D...asi nějaká hromadná chyba v nastavení nebo co.

V tom případě doporučuji přečíst tohle téma a upravit nastavení routeru:
Linky v CODE mohou vidět jen registrovaní uživatelé. Přihlaš se nebo registruj na fórum.

Konkrétně tohle by ti mohlo pomoct:

Citace:
Taky jsem s tím laboroval celý den, nakonec mi pomohlo nastavení DNS záznamů na 8.8.8.8 a 8.8.4.4 - nastavuje se to v routeru -> Network -> WAN -> Primary a Secondary DNS servers. Teď už všechno funguje jak má. Rychlost mám nastavenou na b/g mixed a zabezpečení WPA2.

_________________
Samsung Galaxy S7 Edge / LG G Watch R / Huhňavej Y6 / Shield Tablet

Soukromé zprávy neslouží k dotazům na root, výběr mobilu atd., od toho jsou jednotlivé sekce. Nejsem již na fóru pravidelně a proto již na tyto SZ nereaguji. Díky za pochopení.


čtv 16.08.12 20:49
Profil Twitter
Zobrazit příspěvky za předchozí:  Seřadit podle  
Fórum je zamknuté Toto téma je zamknuté. Nemůžete posílat nové příspěvky ani odpovídat na starší.  [ Příspěvků: 4 ] 

Všechny časy jsou v UTC + 1 hodina


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru

Hledat:
Přejít na:  

FacebookTwitter



Toplist Heureka Bannery
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

[E-mail my-mobile.cz]

Zobrazit pro
Mobil | Klasicky


Powered by phpBB © phpBB Group.