My-mobile
Právě je úte 12.12.17 15:19

reklama

Všechny časy jsou v UTC + 1 hodina



Fórum je zamknuté Toto téma je zamknuté. Nemůžete posílat nové příspěvky ani odpovídat na starší.  [ Příspěvek: 1 ] 
 problem se zvukem 
Autor Zpráva
Nováček

Registrován: stř 25.12.13 00:25
Příspěvky: 1
Poděkovali mu: 0 x

Příspěvek problem se zvukem
Cau lidi,mam problem se zvukem....
Film-hraje dobre,hudba/player-hraje dobre,ve sluchatkach vse taky hraje dobre,ale pri vyzvaneni(prich. hovor) strasne prska!
Nejsem si jist,ale asi jsem neco po*ral v terminalu.Podle jsem se snazil zvysit hlasitost,ale abych byl uprimny ,nevim jestli jsem neposteloval neco ,co jsem nemel.
Takze ma otazka zni:jde nejakym pr.radkem nastavit v terminalu zvuk (veskery) do puvodni polohy?
Pripadne:vite jake maji byt puvodni hodnoty toho "alsamixeru"?
A nebo je chyba uplne nekde jinde?Že by v repráčku,přestože vše ,krom vyzvánění, funguje jak má?Moc dekuju za tipy...

edit:omlouvam se...pro priste :)


Naposledy upravil MONT! dne stř 25.12.13 00:38, celkově upraveno 1
YouTube videa dáváme do tagu youtube ;)


stř 25.12.13 00:30
Profil
Zobrazit příspěvky za předchozí:  Seřadit podle  
Fórum je zamknuté Toto téma je zamknuté. Nemůžete posílat nové příspěvky ani odpovídat na starší.  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru

Hledat:
Přejít na:  
cron

FacebookTwitter



Toplist Heureka Bannery
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list

[E-mail my-mobile.cz]

Zobrazit pro
Mobil | Klasicky


Powered by phpBB © phpBB Group.